summaryrefslogtreecommitdiffstats
path: root/meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb
diff options
context:
space:
mode:
Diffstat (limited to 'meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb')
-rw-r--r--meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb2
1 files changed, 2 insertions, 0 deletions
diff --git a/meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb b/meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb
index 756545976f..aad7eff25f 100644
--- a/meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb
+++ b/meta/recipes-gnome/hicolor-icon-theme/hicolor-icon-theme_0.17.bb
@@ -1,4 +1,6 @@
1SUMMARY = "Default icon theme that all icon themes automatically inherit from" 1SUMMARY = "Default icon theme that all icon themes automatically inherit from"
2DESCRIPTION = "The hicolor-icon-theme package contains a default fallback \
3theme for implementations of the icon theme specification."
2HOMEPAGE = "https://www.freedesktop.org/wiki/Software/icon-theme" 4HOMEPAGE = "https://www.freedesktop.org/wiki/Software/icon-theme"
3BUGTRACKER = "https://bugs.freedesktop.org/" 5BUGTRACKER = "https://bugs.freedesktop.org/"
4 6