summaryrefslogtreecommitdiffstats
path: root/meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb
diff options
context:
space:
mode:
Diffstat (limited to 'meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb')
-rw-r--r--meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb2
1 files changed, 1 insertions, 1 deletions
diff --git a/meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb b/meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb
index dd0eb90..7f79754 100644
--- a/meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb
+++ b/meta-openstack/recipes-devtools/python/python3-mistralclient_4.1.1.bb
@@ -18,7 +18,7 @@ DEPENDS += " \
18 python3-pbr-native \ 18 python3-pbr-native \
19 " 19 "
20 20
21RDEPENDS_${PN} +=" \ 21RDEPENDS:${PN} +=" \
22 python3-cliff \ 22 python3-cliff \
23 python3-pbr \ 23 python3-pbr \
24 python3-keystoneclient \ 24 python3-keystoneclient \