summaryrefslogtreecommitdiffstats
path: root/meta-crownbay
diff options
context:
space:
mode:
authorTom Zanussi <tom.zanussi@intel.com>2012-01-24 17:21:38 (GMT)
committerTom Zanussi <tom.zanussi@intel.com>2012-01-30 20:58:54 (GMT)
commitda10987c12a699d1e9856dc3dc770c668c035428 (patch)
tree9b3669ed12e4c45dfae4402cc0d3529275f9b4a6 /meta-crownbay
parent88a27fbe31ad20ae51ddd2bb68104953027f1960 (diff)
downloadmeta-intel-da10987c12a699d1e9856dc3dc770c668c035428.tar.gz
meta-fri2: remove PREFERRED_VERSION for emgd-driver-bin
fri2 specifies a preferred version of 1.8 for emgd, but there's really no reason to do that at this point - it should be able to use the new 1.10 version. Signed-off-by: Tom Zanussi <tom.zanussi@intel.com>
Diffstat (limited to 'meta-crownbay')
0 files changed, 0 insertions, 0 deletions