summaryrefslogtreecommitdiffstats
path: root/meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb
diff options
context:
space:
mode:
Diffstat (limited to 'meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb')
-rw-r--r--meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb2
1 files changed, 1 insertions, 1 deletions
diff --git a/meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb b/meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb
index dbd31b800..5f44e690b 100644
--- a/meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb
+++ b/meta-gnome/recipes-gnome/metacity/metacity_2.34.13.bb
@@ -1,5 +1,5 @@
1SECTION = "x11/wm" 1SECTION = "x11/wm"
2DESCRIPTION = "Metacity is the boring window manager for the adult in you." 2SUMMARY = "Metacity is the boring window manager for the adult in you"
3LICENSE = "GPLv2+" 3LICENSE = "GPLv2+"
4LIC_FILES_CHKSUM = "file://COPYING;md5=94d55d512a9ba36caa9b7df079bae19f \ 4LIC_FILES_CHKSUM = "file://COPYING;md5=94d55d512a9ba36caa9b7df079bae19f \
5 file://src/include/main.h;endline=24;md5=c2242df552c880280315989bab626b90" 5 file://src/include/main.h;endline=24;md5=c2242df552c880280315989bab626b90"