diff options
Diffstat (limited to 'recipes-qt/qt5/qtwayland_git.bbappend')
-rw-r--r-- | recipes-qt/qt5/qtwayland_git.bbappend | 2 |
1 files changed, 1 insertions, 1 deletions
diff --git a/recipes-qt/qt5/qtwayland_git.bbappend b/recipes-qt/qt5/qtwayland_git.bbappend index 5e9bb70..ad4d9bb 100644 --- a/recipes-qt/qt5/qtwayland_git.bbappend +++ b/recipes-qt/qt5/qtwayland_git.bbappend | |||
@@ -27,4 +27,4 @@ | |||
27 | ## | 27 | ## |
28 | ############################################################################ | 28 | ############################################################################ |
29 | 29 | ||
30 | SRCREV = "19cdda76e8e1803c3c36252088e2f8d756e7cbea" | 30 | SRCREV = "3f5111b6c1d92ae4fed008abb53cf4226bfef575" |